<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="">
<meta name="author" content="">

<title>State of Texas sues Double Horn over recent incorporation - DailyTrib.com - Your Hill Country online news authority</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <link rel="stylesheet" type="text/css" href="https://www.dailytrib.com/wp-content/themes/gazette/style.css?b-modified=1549397177" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.dailytrib.com/feed/" />
    <link rel="pingback" href="https://www.dailytrib.com/xmlrpc.php" />
    <script src="https://www.dailytrib.com/wp-content/themes/gazette/includes/masonry.pkgd.min.js"></script>
    <link href='//fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
       
    <!--[if IE 6]>
    <script type="text/javascript" src="https://www.dailytrib.com/wp-content/themes/gazette/includes/js/suckerfish.js"></script>
    <![endif]-->

        
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.dailytrib.com/2019/03/20/state-of-texas-sues-double-horn-over-recent-incorporation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="State of Texas sues Double Horn over recent incorporation - DailyTrib.com - Your Hill Country online news authority" />
<meta property="og:description" content="STAFF WRITER JARED FIELDS The future of the newest city in Texas is in doubt. The state of Texas, through Attorney General Ken Paxton, filed a lawsuit against the city of Double Horn on March 1. Originally filed in the 33rd Judicial District Court, the case was moved to the 424th Judicial District Court. Double &hellip;" />
<meta property="og:url" content="https://www.dailytrib.com/2019/03/20/state-of-texas-sues-double-horn-over-recent-incorporation/" />
<meta property="og:site_name" content="DailyTrib.com - Your Hill Country online news authority" />
<meta property="article:tag" content="Double Horn" />
<meta property="article:section" content="News By Town" />
<meta property="article:published_time" content="2019-03-20T20:56:23+00:00" />
<meta property="article:modified_time" content="2019-03-20T20:57:08+00:00" />
<meta property="og:updated_time" content="2019-03-20T20:57:08+00:00" />
<meta property="og:image" content="https://www.dailytrib.com/wp-content/uploads/2019/03/Vista-View-Trail-near-Double-Horn-road.jpg" />
<meta property="og:image:secure_url" content="https://www.dailytrib.com/wp-content/uploads/2019/03/Vista-View-Trail-near-Double-Horn-road.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="STAFF WRITER JARED FIELDS The future of the newest city in Texas is in doubt. The state of Texas, through Attorney General Ken Paxton, filed a lawsuit against the city of Double Horn on March 1. Originally filed in the 33rd Judicial District Court, the case was moved to the 424th Judicial District Court. Double [&hellip;]" />
<meta name="twitter:title" content="State of Texas sues Double Horn over recent incorporation - DailyTrib.com - Your Hill Country online news authority" />
<meta name="twitter:image" content="https://www.dailytrib.com/wp-content/uploads/2019/03/Vista-View-Trail-near-Double-Horn-road.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DailyTrib.com - Your Hill Country online news authority &raquo; State of Texas sues Double Horn over recent incorporation Comments Feed" href="https://www.dailytrib.com/2019/03/20/state-of-texas-sues-double-horn-over-recent-incorporation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dailytrib.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-group-css' href='https://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/gtranslate/gtranslate-style24.css,wp-content/plugins/youtube-channel-slider/css/style.css,wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css,wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css,wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css,wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css,wp-includes/css/dist/block-library/style.min.css,wp-includes/css/dist/components/style.min.css,wp-includes/css/dist/nux/style.min.css,wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sld_block-cgb-style-css-group-css' href='https://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/simple-link-directory/gutenberg/sld-block/dist/blocks.style.build.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.css,wp-content/plugins/photoswipe-masonry/photoswipe-dist/default-skin/default-skin.css,wp-content/plugins/post-timeline/public/css/post-timeline.css,wp-content/plugins/post-timeline/public/css/animate.css,wp-content/plugins/post-timeline/public/css/bootstrap.min.css,wp-content/plugins/post-timeline/public/css/bootstrap-theme.min.css,wp-content/plugins/simple-link-directory/assets/css/font-awesome.min.css,wp-content/plugins/simple-link-directory/assets/css/directory-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-timeline-fontawsom-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='qcopd-custom-rwd-css-group-css' href='https://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/simple-link-directory/assets/css/directory-style-rwd.css,wp-content/plugins/simple-link-directory/embed/css/embed-form.css,wp-content/plugins/social-media-widget/social_widget.css,wp-content/plugins/wp-upg/css/style.css,wp-content/plugins/wp-upg/css/colorbox.css,wp-content/plugins/wp-upg/css/pure-min.css,wp-content/plugins/wp-upg/css/grids-responsive-min.css,wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css,wp-content/uploads/pum/pum-site-styles.css,wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upg-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-group-css' href='https://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-group-css' href='https://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-group-css' href='https://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.dailytrib.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dailytrib.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.dailytrib.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/youtube-channel-slider/js/jquery.prettyPhoto.js,wp-content/plugins/youtube-channel-slider/js/video-lightbox.js,wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js,wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.min.js,wp-content/plugins/photoswipe-masonry/photoswipe-masonry.js,wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe-ui-default.min.js,wp-content/plugins/photoswipe-masonry/masonry.pkgd.min.js,wp-content/plugins/photoswipe-masonry/imagesloaded.pkgd.min.js,wp-content/plugins/simple-link-directory/assets/js/directory-script.js,wp-content/plugins/simple-link-directory/embed/js/embed-form.js'></script>
<script type='text/javascript' src='https://www.dailytrib.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.1.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.1.1#pubid=wp-ab77d35648270a5bbf949e991b306c63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/www.dailytrib.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/www.dailytrib.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-upg/js/common.js,wp-content/plugins/wp-upg/js/jquery.zoom.js,wp-content/plugins/wp-upg/js/upg_delete.js,wp-content/plugins/wp-upg/js/upg_load_more.js,wp-content/plugins/wp-upg/js/upg_ajax_post.js,wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js,wp-content/themes/gazette/includes/js/scripts.js,wp-content/themes/gazette/includes/js/superfish.js'></script>
<link rel='https://api.w.org/' href='https://www.dailytrib.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dailytrib.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dailytrib.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.dailytrib.com/?p=55651' />
<link rel="alternate" type="application/json+oembed" href="https://www.dailytrib.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailytrib.com%2F2019%2F03%2F20%2Fstate-of-texas-sues-double-horn-over-recent-incorporation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dailytrib.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailytrib.com%2F2019%2F03%2F20%2Fstate-of-texas-sues-double-horn-over-recent-incorporation%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:312px; }
	.b-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.dailytrib.com/wp-admin/admin-ajax.php";
         </script><script type="text/javascript">
	           var ajaxurl = "https://www.dailytrib.com/wp-admin/admin-ajax.php";
	         </script>        <script>


          
function _gaLt(event) {

        /* If GA is blocked or not loaded, or not main|middle|touch click then don't track */
        if (!ga.hasOwnProperty("loaded") || ga.loaded != true || (event.which != 1 && event.which != 2)) {
            return;
        }

        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
            el = el.parentNode;
        }

        /* if a link with valid href has been clicked */
        if (el && el.href) {

            var link = el.href;

            /* Only if it is an external link */
            if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)) {

                /* Is actual target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;

                /* Assume a target if Ctrl|shift|meta-click */
                if (event.ctrlKey || event.shiftKey || event.metaKey || event.which == 2) {
                    target = "_blank";
                }

                var hbrun = false; // tracker has not yet run

                /* HitCallback to open link in same window after tracker */
                var hitBack = function() {
                    /* run once only */
                    if (hbrun) return;
                    hbrun = true;
                    window.location.href = link;
                };

                if (target) { /* If target opens a new window then just track */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search
                    );
                } else { /* Prevent standard click, track then open */
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                    /* send event with callback */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search, {
                            "hitCallback": hitBack
                        }
                    );

                    /* Run hitCallback again if GA takes longer than 1 second */
                    setTimeout(hitBack, 1000);
                }
            }
        }
    }

    var _w = window;
    /* Use "click" if touchscreen device, else "mousedown" */
    var _gaLtEvt = ("ontouchstart" in _w) ? "click" : "mousedown";
    /* Attach the event to all clicks in the document after page has loaded */
    _w.addEventListener ? _w.addEventListener("load", function() {document.body.addEventListener(_gaLtEvt, _gaLt, !1)}, !1)
        : _w.attachEvent && _w.attachEvent("onload", function() {document.body.attachEvent("on" + _gaLtEvt, _gaLt)});
        </script>
        
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-story-home-slider","news-by-town","spicewood-news-by-town"],"pageAttributes":["double-horn"],"pagePostAuthor":"Wendi Willkerson"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMHZJG3');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Alt Stylesheet -->
<link href="https://www.dailytrib.com/wp-content/themes/gazette/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="https://www.dailytrib.com/wp-content/themes/gazette/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.dailytrib.com/wp-content/themes/gazette/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Gazette Edition 2.9.14" />
<meta name="generator" content="WooFramework 6.1.2" />
<style type="text/css">

.wooslider .slider-container,.slider-container .slide  { height: 400px!important } 
.wooslider .slider-container .slide-content { top: 400px } }
</style>
		
<!-- Responsive Select CSS 
================================================================ -->
<style type="text/css" id="responsive-select-css">
.responsiveSelectContainer select.responsiveMenuSelect, select.responsiveMenuSelect{
	display:none;
}

@media (max-width: 768px) {
	.responsiveSelectContainer{
		border:none !important;
		background:none !important;
		box-shadow:none !important;
		height:auto !important;
		max-height:none !important;
		visibility:visible !important;
	}
	.responsiveSelectContainer ul, ul.responsiveSelectFullMenu, #megaMenu ul.megaMenu.responsiveSelectFullMenu{
		display: none !important;
	}
	.responsiveSelectContainer select.responsiveMenuSelect, select.responsiveMenuSelect { 
		display: inline-block; 
		width:100%;
	}
}	
</style>
<!-- end Responsive Select CSS -->

<!-- Responsive Select JS
================================================================ -->
<script type="text/javascript">
jQuery(document).ready( function($){
	$( '.responsiveMenuSelect' ).change(function() {
		var loc = $(this).find( 'option:selected' ).val();
		if( loc != '' && loc != '#' ) window.location = loc;
	});
	//$( '.responsiveMenuSelect' ).val('');
});
</script>
<!-- end Responsive Select JS -->
		

	
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('apAE-CG1Wr4OZdacwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->
<!--
<SCRIPT type="text/javascript">
/*
Snow Fall 1 - no images - Java Script
Visit http://rainbow.arch.scriptmania.com/scripts/
  for this script and many more
*/

// Set the number of snowflakes (more than 30 - 40 not recommended)
var snowmax=35

// Set the colors for the snow. Add as many colors as you like
var snowcolor=new Array("#aaaacc","#ddddff","#ccccdd","#f3f3f3","#f0ffff")

// Set the fonts, that create the snowflakes. Add as many fonts as you like
var snowtype=new Array("Times","Arial","Times","Verdana")

// Set the letter that creates your snowflake (recommended: * )
var snowletter="*"

// Set the speed of sinking (recommended values range from 0.3 to 2)
var sinkspeed=0.6

// Set the maximum-size of your snowflakes
var snowmaxsize=30

// Set the minimal-size of your snowflakes
var snowminsize=8

// Set the snowing-zone
// Set 1 for all-over-snowing, set 2 for left-side-snowing
// Set 3 for center-snowing, set 4 for right-side-snowing
var snowingzone=1

///////////////////////////////////////////////////////////////////////////
// CONFIGURATION ENDS HERE
///////////////////////////////////////////////////////////////////////////


// Do not edit below this line
var snow=new Array()
var marginbottom
var marginright
var timer
var i_snow=0
var x_mv=new Array();
var crds=new Array();
var lftrght=new Array();
var browserinfos=navigator.userAgent
var ie5=document.all&&document.getElementById&&!browserinfos.match(/Opera/)
var ns6=document.getElementById&&!document.all
var opera=browserinfos.match(/Opera/)
var browserok=ie5||ns6||opera

function randommaker(range) {
        rand=Math.floor(range*Math.random())
    return rand
}

function initsnow() {
        if (ie5 || opera) {
                marginbottom = document.body.scrollHeight
                marginright = document.body.clientWidth-15
        }
        else if (ns6) {
                marginbottom = document.body.scrollHeight
                marginright = window.innerWidth-15
        }
        var snowsizerange=snowmaxsize-snowminsize
        for (i=0;i<=snowmax;i++) {
                crds[i] = 0;
            lftrght[i] = Math.random()*15;
            x_mv[i] = 0.03 + Math.random()/10;
                snow[i]=document.getElementById("s"+i)
                snow[i].style.fontFamily=snowtype[randommaker(snowtype.length)]
                snow[i].size=randommaker(snowsizerange)+snowminsize
                snow[i].style.fontSize=snow[i].size+'px';
                snow[i].style.color=snowcolor[randommaker(snowcolor.length)]
                snow[i].style.zIndex=1000
                snow[i].sink=sinkspeed*snow[i].size/5
                if (snowingzone==1) {snow[i].posx=randommaker(marginright-snow[i].size)}
                if (snowingzone==2) {snow[i].posx=randommaker(marginright/2-snow[i].size)}
                if (snowingzone==3) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/4}
                if (snowingzone==4) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/2}
                snow[i].posy=randommaker(2*marginbottom-marginbottom-2*snow[i].size)
                snow[i].style.left=snow[i].posx+'px';
                snow[i].style.top=snow[i].posy+'px';
        }
        movesnow()
}

function movesnow() {
        for (i=0;i<=snowmax;i++) {
                crds[i] += x_mv[i];
                snow[i].posy+=snow[i].sink
                snow[i].style.left=snow[i].posx+lftrght[i]*Math.sin(crds[i])+'px';
                snow[i].style.top=snow[i].posy+'px';

                if (snow[i].posy>=marginbottom-2*snow[i].size || parseInt(snow[i].style.left)>(marginright-3*lftrght[i])){
                        if (snowingzone==1) {snow[i].posx=randommaker(marginright-snow[i].size)}
                        if (snowingzone==2) {snow[i].posx=randommaker(marginright/2-snow[i].size)}
                        if (snowingzone==3) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/4}
                        if (snowingzone==4) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/2}
                        snow[i].posy=0
                }
        }
        var timer=setTimeout("movesnow()",50)
}

for (i=0;i<=snowmax;i++) {
        document.write("<span id='s"+i+"' style='position:absolute;top:-"+snowmaxsize+"'>"+snowletter+"</span>")
}
if (browserok) {
        window.onload=initsnow
}

</SCRIPT>  -->



</head>

<body class="post-template-default single single-post postid-55651 single-format-standard unknown alt-style-default">

<!-- Set video category -->


<div id="page">
<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
			<ul id="nav1" class="menu"><li id="menu-item-11844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11844"><a href="http://www.facebook.com/ThePicayuneTV/">Friend us on Facebook</a></li>
<li id="menu-item-12556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12556"><a href="https://www.dailytrib.com/sitemap/">Sitemap</a></li>
<li id="menu-item-49650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49650"><a href="https://www.dailytrib.com/contact-us/">Contact Us</a></li>
</ul>		</div><!--/nav-left -->

		<div id="nav-right">
		
			<form method="get" id="searchform" action="https://www.dailytrib.com/">
				
				<div id="search">
					<input type="text" value="Enter search keyword" onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="https://www.dailytrib.com/wp-content/themes/gazette/images/search.gif" value="Go" class="btn" />
				</div><!--/search -->
				
			</form>
         <div class="gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.dailytrib.com/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.dailytrib.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.dailytrib.com/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.dailytrib.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.dailytrib.com/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('en|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//www.dailytrib.com/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//www.dailytrib.com/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('en|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.dailytrib.com/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.dailytrib.com/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="es" /> Spanish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>
		
		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<div id="logo">
	 
            <a href="https://www.dailytrib.com" title="Marble Falls News | Kingsland News | Llano News | Burnet News | Highland Lakes News">
                <img src="https://www.dailytrib.com/wp-content/themes/gazette/images/dt_logo.png" alt="DailyTrib.com &#8211; Your Hill Country online news authority" />
            </a>
            <div class="tagline">
            <div class="date_home">
            March 21, 2019, 10:18 am</div>
            <div class="tag_text">Covering Marble Falls, Burnet, Kingsland, Llano, Spicewood, Horseshoe Bay, and ALL of the Highland Lakes - Your News - Your Hill Country</div></div>
        
        <!--<br/>
            <span class="site-title"><a href="https://www.dailytrib.com">DailyTrib.com &#8211; Your Hill Country online news authority</a></span>
        
        -->

	      	
		</div><!-- /#logo -->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
			<div id="cssmenu" class="responsiveSelectContainer"><ul id="menu-main-menu-1" class="menu responsiveSelectFullMenu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.dailytrib.com/"><span>Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/marble-falls-news/"><span>Marble Falls News</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.dailytrib.com/category/news-by-town/"><span>News By Towns</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/bertram/"><span>Bertram</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/blanco/"><span>Blanco</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailytrib.com/category/news-by-town/buchanan-dam-news-by-town/"><span>Buchanan Dam</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/burnet/"><span>Burnet News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/cottonwood-shores/"><span>Cottonwood Shores</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/granite-shoals/"><span>Granite Shoals</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/horseshoe-bay/"><span>Horseshoe Bay</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailytrib.com/category/news-by-town/johnson-city/"><span>Johnson City</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/kingsland/"><span>Kingsland</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/lampasas/"><span>Lampasas</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/llano/"><span>Llano</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/marble-falls-news/"><span>Marble Falls</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/meadowlakes/"><span>Meadowlakes</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/smithwick/"><span>Smithwick</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailytrib.com/category/news-by-town/spicewood-news-by-town/"><span>Spicewood</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/sunrise-beach/"><span>Sunrise Beach</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/news-by-town/tow/"><span>Tow</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/obituaries/"><span>Obituaries</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.dailytrib.com/category/sports/"><span>Sports</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/sports/baseball/"><span>Baseball</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/sports/basketball/"><span>Basketball</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/sports/cross-country-sports/"><span>Cross country</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/sports/football/"><span>Football</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/sports/golf/"><span>Golf</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailytrib.com/category/sports/outdoors-sports/"><span>Outdoors</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/sports/powerlifting/"><span>Powerlifting</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/sports/soccer/"><span>Soccer</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/sports/softball/"><span>Softball</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/sports/swimming/"><span>Swimming</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/sports/tennis/"><span>Tennis</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/sports/track-field/"><span>Track &#038; Field</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailytrib.com/category/sports/volleyball-sports/"><span>Volleyball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.dailytrib.com/category/government/"><span>Government</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/government/election-guide/"><span>Election Guide</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/government/burnet-county/"><span>Burnet County</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/government/kmud/"><span>KMUD</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/government/kwsc/"><span>KWSC</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/government/lcra/"><span>LCRA</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/government/llano-county/"><span>Llano County</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/government/pec/"><span>PEC</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/marble-falls-area-community-news/"><span>Community</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/schools/"><span>Schools</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/business/"><span>Business</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/weather-and-environment/"><span>Weather and Environment</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.dailytrib.com/classified-ads/"><span>Classifieds</span></a>
<ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.dailytrib.com/classified-ads/"><span>Browse Categories</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.dailytrib.com/classified-ads/place-a-classified-ad/"><span>Place A Classified Ad</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.dailytrib.com/classified-ads/search-ads/"><span>Search Ads</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.dailytrib.com/church-listings/"><span>Church Listings</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.dailytrib.com/group-meetings/"><span>Group Meetings</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/opinion/"><span>Opinion</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailytrib.com/category/crime-courtrooms/"><span>Burnet &#038; Llano County Crime and Jail Logs</span></a></li>
<li class="llu menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.101highlandlakes.com/best"><span>Locals Love Us</span></a></li>
<li class="fun menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.101highlandlakes.com"><span>101 Fun Things To Do</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://101highlandlakes.com"><span>The Picayune</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.dailytrib.com/resources/"><span>Resources</span></a></li>
<li class="llu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.dailytrib.com/flood-2018/"><span>Flood 2018</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-upg_cate"><a href="https://www.dailytrib.com/wp-upg/flood/"><span>Flood Photo Journal</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.dailytrib.com/flood-2018/"><span>Flood 2018 Coverage</span></a></li>
</ul>
</li>
</ul><select class="responsiveMenuSelect"><option value="" >Menu</option><option  id="menu-item-11461" value="http://www.dailytrib.com/">Home</option>
<option  id="menu-item-11411" value="https://www.dailytrib.com/category/news-by-town/marble-falls-news/">Marble Falls News</option>
<option  id="menu-item-11403" value="https://www.dailytrib.com/category/news-by-town/">News By Towns</option>
	<option  id="menu-item-11404" value="https://www.dailytrib.com/category/news-by-town/bertram/">– Bertram</option>
	<option  id="menu-item-43758" value="https://www.dailytrib.com/category/news-by-town/blanco/">– Blanco</option>
	<option  id="menu-item-31228" value="http://www.dailytrib.com/category/news-by-town/buchanan-dam-news-by-town/">– Buchanan Dam</option>
	<option  id="menu-item-11405" value="https://www.dailytrib.com/category/news-by-town/burnet/">– Burnet News</option>
	<option  id="menu-item-11406" value="https://www.dailytrib.com/category/news-by-town/cottonwood-shores/">– Cottonwood Shores</option>
	<option  id="menu-item-11407" value="https://www.dailytrib.com/category/news-by-town/granite-shoals/">– Granite Shoals</option>
	<option  id="menu-item-11408" value="https://www.dailytrib.com/category/news-by-town/horseshoe-bay/">– Horseshoe Bay</option>
	<option  id="menu-item-38335" value="http://www.dailytrib.com/category/news-by-town/johnson-city/">– Johnson City</option>
	<option  id="menu-item-11409" value="https://www.dailytrib.com/category/news-by-town/kingsland/">– Kingsland</option>
	<option  id="menu-item-44885" value="https://www.dailytrib.com/category/news-by-town/lampasas/">– Lampasas</option>
	<option  id="menu-item-11410" value="https://www.dailytrib.com/category/news-by-town/llano/">– Llano</option>
	<option  id="menu-item-41609" value="https://www.dailytrib.com/category/news-by-town/marble-falls-news/">– Marble Falls</option>
	<option  id="menu-item-11412" value="https://www.dailytrib.com/category/news-by-town/meadowlakes/">– Meadowlakes</option>
	<option  id="menu-item-43756" value="https://www.dailytrib.com/category/news-by-town/smithwick/">– Smithwick</option>
	<option  id="menu-item-31229" value="http://www.dailytrib.com/category/news-by-town/spicewood-news-by-town/">– Spicewood</option>
	<option  id="menu-item-11459" value="https://www.dailytrib.com/category/news-by-town/sunrise-beach/">– Sunrise Beach</option>
	<option  id="menu-item-43757" value="https://www.dailytrib.com/category/news-by-town/tow/">– Tow</option>
<option  id="menu-item-11413" value="https://www.dailytrib.com/category/obituaries/">Obituaries</option>
<option  id="menu-item-11426" value="https://www.dailytrib.com/category/sports/">Sports</option>
	<option  id="menu-item-11416" value="https://www.dailytrib.com/category/sports/baseball/">– Baseball</option>
	<option  id="menu-item-11843" value="https://www.dailytrib.com/category/sports/basketball/">– Basketball</option>
	<option  id="menu-item-49951" value="https://www.dailytrib.com/category/sports/cross-country-sports/">– Cross country</option>
	<option  id="menu-item-11418" value="https://www.dailytrib.com/category/sports/football/">– Football</option>
	<option  id="menu-item-11419" value="https://www.dailytrib.com/category/sports/golf/">– Golf</option>
	<option  id="menu-item-31232" value="http://www.dailytrib.com/category/sports/outdoors-sports/">– Outdoors</option>
	<option  id="menu-item-11420" value="https://www.dailytrib.com/category/sports/powerlifting/">– Powerlifting</option>
	<option  id="menu-item-11421" value="https://www.dailytrib.com/category/sports/soccer/">– Soccer</option>
	<option  id="menu-item-11422" value="https://www.dailytrib.com/category/sports/softball/">– Softball</option>
	<option  id="menu-item-11423" value="https://www.dailytrib.com/category/sports/swimming/">– Swimming</option>
	<option  id="menu-item-11424" value="https://www.dailytrib.com/category/sports/tennis/">– Tennis</option>
	<option  id="menu-item-11425" value="https://www.dailytrib.com/category/sports/track-field/">– Track &#038; Field</option>
	<option  id="menu-item-31231" value="http://www.dailytrib.com/category/sports/volleyball-sports/">– Volleyball</option>
<option  id="menu-item-11427" value="https://www.dailytrib.com/category/government/">Government</option>
	<option  id="menu-item-41610" value="https://www.dailytrib.com/category/government/election-guide/">– Election Guide</option>
	<option  id="menu-item-11428" value="https://www.dailytrib.com/category/government/burnet-county/">– Burnet County</option>
	<option  id="menu-item-11429" value="https://www.dailytrib.com/category/government/kmud/">– KMUD</option>
	<option  id="menu-item-11430" value="https://www.dailytrib.com/category/government/kwsc/">– KWSC</option>
	<option  id="menu-item-11431" value="https://www.dailytrib.com/category/government/lcra/">– LCRA</option>
	<option  id="menu-item-11432" value="https://www.dailytrib.com/category/government/llano-county/">– Llano County</option>
	<option  id="menu-item-11433" value="https://www.dailytrib.com/category/government/pec/">– PEC</option>
<option  id="menu-item-49333" value="https://www.dailytrib.com/category/marble-falls-area-community-news/">Community</option>
<option  id="menu-item-52189" value="https://www.dailytrib.com/category/schools/">Schools</option>
<option  id="menu-item-52185" value="https://www.dailytrib.com/category/business/">Business</option>
<option  id="menu-item-44624" value="https://www.dailytrib.com/category/weather-and-environment/">Weather and Environment</option>
<option  id="menu-item-12806" value="https://www.dailytrib.com/classified-ads/">Classifieds</option>
	<option  id="menu-item-12809" value="https://www.dailytrib.com/classified-ads/">– Browse Categories</option>
	<option  id="menu-item-12807" value="https://www.dailytrib.com/classified-ads/place-a-classified-ad/">– Place A Classified Ad</option>
	<option  id="menu-item-12808" value="https://www.dailytrib.com/classified-ads/search-ads/">– Search Ads</option>
<option  id="menu-item-23407" value="https://www.dailytrib.com/church-listings/">Church Listings</option>
<option  id="menu-item-53500" value="https://www.dailytrib.com/group-meetings/">Group Meetings</option>
<option  id="menu-item-50362" value="https://www.dailytrib.com/category/opinion/">Opinion</option>
<option  id="menu-item-16101" value="https://www.dailytrib.com/category/crime-courtrooms/">Burnet &#038; Llano County Crime and Jail Logs</option>
<option  id="menu-item-16100" value="http://www.101highlandlakes.com/best">Locals Love Us</option>
<option  id="menu-item-41968" value="http://www.101highlandlakes.com">101 Fun Things To Do</option>
<option  id="menu-item-47330" value="https://101highlandlakes.com">The Picayune</option>
<option  id="menu-item-51340" value="https://www.dailytrib.com/resources/">Resources</option>
<option  id="menu-item-53815" value="https://www.dailytrib.com/flood-2018/">Flood 2018</option>
	<option  id="menu-item-55151" value="https://www.dailytrib.com/wp-upg/flood/">– Flood Photo Journal</option>
	<option  id="menu-item-55153" value="https://www.dailytrib.com/flood-2018/">– Flood 2018 Coverage</option>
</select></div>	</div><!--/nav2-->
    



	<div class="fix"></div>
	
 	
    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div id="archivebox">
					
						<h3><em>Categorized |</em> <a href="https://www.dailytrib.com/category/featured-story-home-slider/" rel="category tag">Featured Story - Home Slider</a>, <a href="https://www.dailytrib.com/category/news-by-town/" rel="category tag">News By Town</a>, <a href="https://www.dailytrib.com/category/news-by-town/spicewood-news-by-town/" rel="category tag">Spicewood</a></h3>     
				
				</div><!--/archivebox-->			

				<div class="post-alt blog" id="post-55651">
				
					<h2><a title="Permanent Link to State of Texas sues Double Horn over recent incorporation" href="https://www.dailytrib.com/2019/03/20/state-of-texas-sues-double-horn-over-recent-incorporation/" rel="bookmark">State of Texas sues Double Horn over recent incorporation</a></h2>
					<p class="post_date">Posted on 20 March 2019. <span class="singletags">Tags: <a href="https://www.dailytrib.com/tag/double-horn/" rel="tag">Double Horn</a></span></p>
                    
                    					<div class="entry">
												<div class="at-above-post addthis_tool" data-url="https://www.dailytrib.com/2019/03/20/state-of-texas-sues-double-horn-over-recent-incorporation/"></div><p class="p1" style="text-align: center;"><strong>STAFF WRITER JARED FIELDS</strong></p>
<div id="attachment_55652" style="width: 810px" class="wp-caption alignright"><a class="single_photoswipe" href="https://www.dailytrib.com/wp-content/uploads/2019/03/Vista-View-Trail-near-Double-Horn-road.jpg" data-size="800x533"><img aria-describedby="caption-attachment-55652" class="size-full wp-image-55652" src="https://www.dailytrib.com/wp-content/uploads/2019/03/Vista-View-Trail-near-Double-Horn-road.jpg" alt="The state of Texas sued the city of Double Horn, claiming the recent incorporation of the city was invalid and failed to comply with statutory requirements. File photo" width="800" height="533" srcset="https://www.dailytrib.com/wp-content/uploads/2019/03/Vista-View-Trail-near-Double-Horn-road.jpg 800w, https://www.dailytrib.com/wp-content/uploads/2019/03/Vista-View-Trail-near-Double-Horn-road-350x233.jpg 350w, https://www.dailytrib.com/wp-content/uploads/2019/03/Vista-View-Trail-near-Double-Horn-road-300x200.jpg 300w, https://www.dailytrib.com/wp-content/uploads/2019/03/Vista-View-Trail-near-Double-Horn-road-768x512.jpg 768w, https://www.dailytrib.com/wp-content/uploads/2019/03/Vista-View-Trail-near-Double-Horn-road-760x506.jpg 760w, https://www.dailytrib.com/wp-content/uploads/2019/03/Vista-View-Trail-near-Double-Horn-road-150x100.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" /></a><p id="caption-attachment-55652" class="wp-caption-text">The state of Texas sued the city of Double Horn, claiming the recent incorporation of the city was invalid and failed to comply with statutory requirements. File photo</p></div>
<p class="p1">The future of the newest city in Texas is in doubt.</p>
<p class="p1">The state of Texas, through Attorney General Ken Paxton, filed a lawsuit against the city of Double Horn on March 1.<span id="more-55651"></span></p>
<p class="p1">Originally filed in the 33rd Judicial District Court, the case was moved to the 424th Judicial District Court.</p>
<p class="p1">Double Horn’s mayor, five aldermen, and city marshal were served notice before their City Council meeting March 14, according to Mayor Cathy Sereno.</p>
<p class="p1">The lawsuit was not on that meeting’s agenda, so the council could not discuss it March 14. The city’s next City Council meeting is 7 p.m. April 27 at the Spicewood Community Center, 7901 CR 404.</p>
<p class="p1">“We will discuss it at that time. At this point, we turned it over to our attorneys,” Sereno said.</p>
<p class="p1">The City Council will discuss the lawsuit and consider any potential action at that meeting.</p>
<p class="p1">A hearing is set for 1:30 p.m. April 3 in the 424th Judicial District Courtroom, 1701 E. Polk St. in Burnet.</p>
<p class="p1">“We’re a community of law-abiding citizens, and we believe we met the legal requirements,” Sereno said. “That said, we still have to make a decision of what we’re going to do as we move forward.”</p>
<p class="p1">The state’s lawsuit claims the city did not meet two requirements to incorporate as a Type B general-law municipality: “that the community intending to incorporate constitutes an unincorporated town or village prior to incorporation” and “the proposed boundaries include only the territory to be used strictly for municipal purposes.”</p>
<p class="p1">To the first point, the state claims Double Horn did not operate as a town or village before incorporating.</p>
<p class="p1">“The Double Horn subdivision was just that: It was a residential subdivision, not a ‘town’ or ‘village.’” the lawsuit states.</p>
<p class="p1">Second, the state argues that the 281 acres owned by Spicewood Crushed Stone LLC was not part of the Double Horn subdivision.</p>
<p class="p1">“Moreover, land within the town must be susceptible of receiving some municipal services,” the lawsuit states. “… There is no evidence that any changes will be made to reflect a municipal form of government other than the exercise of regulatory authority over (Spicewood Crushed Stone) with the goal of preventing SCS from using its property for a lawful purpose.”</p>
<p class="p1">Sereno said she was “not totally surprised” by the lawsuit and expected some sort of action to come from Spicewood Crushed Stone.</p>
<p class="p1">“We believe, in reading the lawsuit, that it was motivated by a private commercial entity,” Sereno said. “Specifically, Spicewood Crushed Stone.”</p>
<p class="p1">Double Horn residents in September filed an application for a special election to vote on incorporation. On Dec. 6, residents approved the incorporation by a 75-65 vote. Another special election Feb. 12 was for the city’s first officials.</p>
<p class="p1"><a href="mailto:jared@thepicayune.com"><i>jared@thepicayune.com</i></a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.dailytrib.com/2019/03/20/state-of-texas-sues-double-horn-over-recent-incorporation/"></div><!-- AddThis Share Buttons generic via filter on the_content --> 					</div>
				
				</div><!--/post-->
				
               	

                <div class="navigation">
    				<div class="alignleft"><a href="https://www.dailytrib.com/2019/03/20/small-business-administration-closing-local-flood-victim-outreach-offices/" rel="prev"><span class="meta-nav">&larr;</span> Small Business Administration closing local flood victim outreach offices</a></div>
    				<div class="alignright"><a href="https://www.dailytrib.com/2019/03/20/tom-curry-hendricks-jr-died-march-17-2019/" rel="next">Tom Curry Hendricks Jr. died March 17, 2019 <span class="meta-nav">&rarr;</span></a></div>
    	<br class="fix" />

				</div>

				<div id="comment">
					
<!-- You can start editing here. -->

<div id="comments">



    <h3>One Response to &#8220;State of Texas sues Double Horn over recent incorporation&#8221;</h3>

	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-22288">
				<div id="div-comment-22288" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/fd30adfc006c26ddc446d3afebaf9ae2?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd30adfc006c26ddc446d3afebaf9ae2?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			<cite class="fn">JA</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.dailytrib.com/2019/03/20/state-of-texas-sues-double-horn-over-recent-incorporation/#comment-22288">
			20/03/2019 at 4:51 pm				</a>
						</div>

		<p>Looks like owners at Spicewood Crushed Stone LLC were or are going to be major donors to AG Paxton.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-22288' data-commentid="22288" data-postid="55651" data-belowelement="div-comment-22288" data-respondelement="respond" aria-label='Reply to JA'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
	</ol>  
  
    <h3 id="pings">Trackbacks/Pingbacks</h3>
    <ol class="commentlist">
        </ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
		<div class="fix"></div>
	</div>
	<br />
    
 

</div> <!-- end #comments_wrap -->


<div id="respond">

<h3>Leave a Reply</h3>
<div class="cancel-comment-reply">
	<p><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/20/state-of-texas-sues-double-horn-over-recent-incorporation/#respond" style="display:none;">Click here to cancel reply.</a></small></p>
</div>

<form action="https://www.dailytrib.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" rows="10" tabindex="4" style="width:85%"></textarea></p>&nbsp;
<p style="clear:both"><div class="anr_captcha_field"><div id="anr_captcha_field_1"></div></div></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="55651" />
</p>
<input type='hidden' name='comment_post_ID' value='55651' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c97f43f7c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>
</form>


<div class="fix"></div>
</div> <!-- end #respond -->

				</div>

					
							

		</div><!--/col1-->

<div class="col2">
	
	<div id="social-widget-3" class="block widget Social_Widget"><div class="socialmedia-buttons smw_center"><a href="https://www.facebook.com/DailyTrib" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.dailytrib.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook"  class="bounce" /></a><a href="https://twitter.com/daily_trib" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.dailytrib.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter"  class="bounce" /></a><a href="http://instagram.com/thepicayune/" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.dailytrib.com/wp-content/plugins/social-media-widget/images/default/32/instagram.png" 
				alt="Follow Us on Instagram" 
				title="Follow Us on Instagram"  class="bounce" /></a><a href="https://www.youtube.com/user/dailytrib" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.dailytrib.com/wp-content/plugins/social-media-widget/images/default/32/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Follow Us on YouTube"  class="bounce" /></a></div></div><div id="adrotate_widgets-5" class="block widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="adrotate_widgets-2" class="block widget adrotate_widgets"><div class="g g-1"><div class="g-col b-1 a-792"><a class="gofollow" data-track="NzkyLDEsMSw2MA==" href="#"><img src="https://www.dailytrib.com/wp-content/uploads/2018/05/Scissortails-3.1.19.jpg" /></a></div></div></div><div id="adrotate_widgets-3" class="block widget adrotate_widgets"><div class="g g-3"><div class="g-single a-253"><a class="gofollow" data-track="MjUzLDMsMSw2MA==" href="http://www.canyonoftheeagles.com"><img src="https://www.dailytrib.com/wp-content/uploads/2016/02/Canyon-of-the-Eagles-Square.jpg" /></a></div></div></div><div id="mc4wp_form_widget-2" class="block widget widget_mc4wp_form_widget"><h3>Sign Up For Our Newsletter</h3><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-46564 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="46564" data-name="Sign Up For Our Newsletter" ><div class="mc4wp-form-fields"><div class="mc4wp-response"></div>
<div>
      <label>Choose List(s)</label>
    <label>
        <input name="_mc4wp_lists[]" value="1f66d5bb0b" type="checkbox"> <span>101HighlandLakes.com</span>
    </label>
    <label>
        <input name="_mc4wp_lists[]" value="6a6cc7fa21" type="checkbox" > <span>DailyTrib.com</span>
    </label><br/>
  <label>First Name:</label>
<input name="FNAME" required="" type="text"><br/>
  <label>Last Name:</label>
<input name="LNAME" required="" type="text"> <br/>
  <label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
<br/><br/>
	<input type="submit" value="Sign up" />
  </div>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1553181516" /><input type="hidden" name="_mc4wp_form_id" value="46564" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></form><!-- / Mailchimp for WordPress Plugin --></div> 
	
	<div class="fix"></div>
    
    <div class="subcol fl">

	 
                   
    </div><!--/subcol-->
	
	<div class="subcol fr">
	
	 
			
	</div><!--/subcol-->
		
<div class="fix"></div>
	
</div><!--/col2-->

		<div class="fix"></div>

	</div><!--/columns -->
	 
	<!--/footer -->

</div><!--/page -->
<div id="footer" style="text-align:center;padding-bottom:25px">
		 <p>&copy; 2019 DailyTrib.com &#8211; Your Hill Country online news authority. </p>
		 
<!-- (c) 2005, 2018. Authorize.Net is a registered trademark of CyberSource Corporation --> <div class="AuthorizeNetSeal"  style="margin:auto;padding-bottom:25px"> <script type="text/javascript" language="javascript">var ANS_customer_id="513d045c-05a5-4f38-a0f1-0051da3965b3";</script> <script type="text/javascript" language="javascript" src="//verify.authorize.net/anetseal/seal.js" ></script> </div>

	</div>
		<script type="text/javascript">
		var anr_onloadCallback = function() {
			var anr_obj = {
			'sitekey' : '6Lc4gisUAAAAACAlUTHpsJoxMQSE8UDAF2tAHZPy',
			'size' : 'normal',
		};
						anr_obj.theme = 'light';
				
							var anr_captcha_1;
				
						
			anr_captcha_1 = grecaptcha.render('anr_captcha_field_1', anr_obj );
			if ( typeof wc_checkout_params !== 'undefined' ) {
				jQuery( document.body ).on( 'checkout_error', function(){
					grecaptcha.reset(anr_captcha_1);
				});
			}
			if ( typeof wpcf7 !== 'undefined' ) {
				document.addEventListener( 'wpcf7submit', function() {
					grecaptcha.reset(anr_captcha_1);
				}, false );
			}
				  };
		</script>
		<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&render=explicit"
			async defer>
		</script>

						<!-- Root element of PhotoSwipe. Must have class pswp. -->
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

			    <!-- Background of PhotoSwipe.
			         Its a separate element, as animating opacity is faster than rgba(). -->
			    <div class="pswp__bg"></div>

			    <!-- Slides wrapper with overflow:hidden. -->
			    <div class="pswp__scroll-wrap">

			        <!-- Container that holds slides.
			                PhotoSwipe keeps only 3 slides in DOM to save memory. -->
			        <div class="pswp__container">
			            <!-- dont modify these 3 pswp__item elements, data is added later on -->
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			        </div>

			        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			        <div class="pswp__ui pswp__ui--hidden">

			            <div class="pswp__top-bar">

			                <!--  Controls are self-explanatory. Order can be changed. -->

			                <div class="pswp__counter"></div>

			                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

			                <button class="pswp__button pswp__button--share" title="Share"></button>

			                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

			                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

			                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
			                <!-- element will get class pswp__preloader--active when preloader is running -->
			                <div class="pswp__preloader">
			                    <div class="pswp__preloader__icn">
			                      <div class="pswp__preloader__cut">
			                        <div class="pswp__preloader__donut"></div>
			                      </div>
			                    </div>
			                </div>
			            </div>

			            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
			                <div class="pswp__share-tooltip"></div>
			            </div>

			            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			            </button>

			            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			            </button>

			            <div class="pswp__caption">
			                <div class="pswp__caption__center"></div>
			            </div>

			          </div>

			        </div>

			</div><div id="pum-55163" class="pum pum-overlay pum-theme-55157 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:55163,&quot;slug&quot;:&quot;my-popup&quot;,&quot;theme_id&quot;:55157,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;a[href=\&quot;this_test.html\&quot;]&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_55163">

	<div id="popmake-55163" class="pum-container popmake theme-55157 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_55163" class="pum-title popmake-title">
				Test Popup			</div>
		

		

				<div class="pum-content popmake-content">
			<p>This is it can you dig it!!!</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMHZJG3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside
	
	var tag_cloud_class = '#tagcloud'; 
	
	//Fix for tag clouds - unexpected height before .hide() 
	var tag_cloud_height = jQuery('#tagcloud').height();
	
	jQuery('.inside ul li:last-child').css('border-bottom','0px'); // remove last border-bottom from list in tab content
	jQuery('.wooTabs').each(function(){
		jQuery(this).children('li').children('a:first').addClass('selected'); // Add .selected class to first tab on load
	});
	jQuery('.inside > *').hide();
	jQuery('.inside > *:first-child').show();
	
	jQuery('.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs
	
		var clicked_tab_ref = jQuery(this).attr('href'); // Strore Href value
		
		jQuery(this).parent().parent().children('li').children('a').removeClass('selected'); //Remove selected from all tabs
		jQuery(this).addClass('selected');
		jQuery(this).parent().parent().parent().children('.inside').children('*').hide();
		
		jQuery('.inside ' + clicked_tab_ref).fadeIn(500);
		 
		 evt.preventDefault();
	
	})
})
</script>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>window.pum_popups = {"pum-55163":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"extra_selectors":"a[href=\"this_test.html\"]"}}],"theme_id":"55157","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","cookies":[],"theme_slug":"default-theme","id":"55163","slug":"my-popup"}};window.pum_vars.popups = window.pum_popups;</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dailytrib.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PTL_REMOTE = {"ajax_url":"https:\/\/www.dailytrib.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/post-timeline/public/js/mp.mansory.js,wp-content/plugins/post-timeline/public/js/ptl-anim.js,wp-content/plugins/post-timeline/public/js/smooth-scroll.js,wp-content/plugins/post-timeline/public/js/slick.js,wp-content/plugins/post-timeline/public/js/post-timeline.js,wp-content/plugins/wp-upg/js/jquery.colorbox-min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcHu4MUAAAAABiKSQMdvzD54_wD1ExDEi8do80N&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.3","ajaxurl":"https:\/\/www.dailytrib.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.dailytrib.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"55157","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.dailytrib.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.dailytrib.com\/wp-admin\/admin-ajax.php","message_position":"top"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/uploads/pum/pum-site-scripts.js,wp-content/plugins/simple-link-directory/assets/js/packery.pkgd.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js,wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js,wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcHu4MUAAAAABiKSQMdvzD54_wD1ExDEi8do80N' );
</script>
	<style type="text/css">
		.style-1 .ca-menu li { border-left: none; box-shadow: none; border-bottom: 5px solid #fff;}
.entry .style-1 img { border: 0; padding: 0; width: 60px; height: 60px; }
.style-1 .ca-icon { left: 0px; padding:10px; top: 5px; -moz-border-radius: 0; -webkit-border-radius: 0; border-radius: 0; width: 60px; height: 60px; }
.style-1 .ca-sub {  padding-top: 10px !important; }
.style-1 .ca-menu li:hover { border-bottom: 5px solid #f0f8ff; background:none; color: inherit; }
.style-1 .ca-menu li:hover .ca-icon { width: 60px; height: 60px; }
.style-1 .ca-menu li:hover .ca-icon img { color: #fff004; width: 60px; height: 60px; }
.style-1 .ca-menu li:hover .ca-main { color: inherit; padding-top: inherit !important; }
.style-1 .ca-menu li:hover .ca-sub { color: inherit; font-size: inherit !important;  }

@media screen and (max-width: 600px){
    .style-1 .ca-sub {  display:none; !important; }
}	</style>


</html>