<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="">
<meta name="author" content="">

<title>Burnet strikes first, but then it’s all Gatesville in 47-7 win over Bulldogs - DailyTrib.com - Your Hill Country online news authority</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <link rel="stylesheet" type="text/css" href="http://www.dailytrib.com/wp-content/themes/gazette/style.css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.dailytrib.com/feed/" />
    <link rel="pingback" href="http://www.dailytrib.com/xmlrpc.php" />
    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
       
    <!--[if IE 6]>
    <script type="text/javascript" src="http://www.dailytrib.com/wp-content/themes/gazette/includes/js/suckerfish.js"></script>
    <![endif]-->

        
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.dailytrib.com/2017/10/20/burnet-strikes-first-gatesville-47-7-win-bulldogs/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Burnet strikes first, but then it’s all Gatesville in 47-7 win over Bulldogs - DailyTrib.com - Your Hill Country online news authority" />
<meta property="og:description" content="EDITOR DANIEL CLIFTON GATESVILLE — The Burnet Bulldogs defense made an important stand late in the first half to force the Gatesville Hornets to settle for a field goal, and the two teams went into the half with the Hornets leading 17-7. The second half was a much different story as state-ranked Gatesville won the &hellip;" />
<meta property="og:url" content="http://www.dailytrib.com/2017/10/20/burnet-strikes-first-gatesville-47-7-win-bulldogs/" />
<meta property="og:site_name" content="DailyTrib.com - Your Hill Country online news authority" />
<meta property="article:tag" content="Burnet football" />
<meta property="article:tag" content="sports" />
<meta property="article:section" content="Featured Story - Home Slider" />
<meta property="article:published_time" content="2017-10-20T22:03:57+00:00" />
<meta property="og:image" content="http://www.dailytrib.com/wp-content/uploads/2017/07/football.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="EDITOR DANIEL CLIFTON GATESVILLE — The Burnet Bulldogs defense made an important stand late in the first half to force the Gatesville Hornets to settle for a field goal, and the two teams went into the half with the Hornets leading 17-7. The second half was a much different story as state-ranked Gatesville won the [&hellip;]" />
<meta name="twitter:title" content="Burnet strikes first, but then it’s all Gatesville in 47-7 win over Bulldogs - DailyTrib.com - Your Hill Country online news authority" />
<meta name="twitter:image" content="http://www.dailytrib.com/wp-content/uploads/2017/07/football.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.dailytrib.com\/","name":"DailyTrib.com - Your Hill Country online news authority","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.dailytrib.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DailyTrib.com - Your Hill Country online news authority &raquo; Burnet strikes first, but then it’s all Gatesville in 47-7 win over Bulldogs Comments Feed" href="http://www.dailytrib.com/2017/10/20/burnet-strikes-first-gatesville-47-7-win-bulldogs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailytrib.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='video-lightbox-group-css' href='http://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/youtube-channel-slider/css/style.css,wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css,wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css,wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css,wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/social-media-widget/social_widget.css,wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.dailytrib.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-group-css' href='http://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css,wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-group-css' href='http://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-group-css' href='http://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.dailytrib.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dailytrib.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.dailytrib.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/youtube-channel-slider/js/jquery.prettyPhoto.js,wp-content/plugins/youtube-channel-slider/js/video-lightbox.js,wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js,wp-content/themes/gazette/includes/js/scripts.js,wp-content/themes/gazette/includes/js/superfish.js'></script>
<script type='text/javascript' src='http://www.dailytrib.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.8.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.8.2#pubid=wp-ab77d35648270a5bbf949e991b306c63'></script>
<link rel='https://api.w.org/' href='http://www.dailytrib.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dailytrib.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dailytrib.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.dailytrib.com/?p=48711' />
<link rel="alternate" type="application/json+oembed" href="http://www.dailytrib.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailytrib.com%2F2017%2F10%2F20%2Fburnet-strikes-first-gatesville-47-7-win-bulldogs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dailytrib.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailytrib.com%2F2017%2F10%2F20%2Fburnet-strikes-first-gatesville-47-7-win-bulldogs%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:312px; }
	.b-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":48711,"post_name":"burnet-strikes-first-gatesville-47-7-win-bulldogs","post_title":"Burnet strikes first, but then it\u2019s all Gatesville in 47-7 win over Bulldogs","post_type":"post","post_author":"5","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":2347,"name":"Featured Story - Home Slider","slug":"featured-story-home-slider","term_group":0,"term_taxonomy_id":2358,"taxonomy":"category","description":"","parent":0,"count":948,"filter":"raw","cat_ID":2347,"category_count":948,"category_description":"","cat_name":"Featured Story - Home Slider","category_nicename":"featured-story-home-slider","category_parent":0},{"term_id":23,"name":"Football","slug":"football","term_group":0,"term_taxonomy_id":23,"taxonomy":"category","description":"","parent":20,"count":1208,"filter":"raw","cat_ID":23,"category_count":1208,"category_description":"","cat_name":"Football","category_nicename":"football","category_parent":20},{"term_id":2731,"name":"News","slug":"the_news","term_group":0,"term_taxonomy_id":2743,"taxonomy":"category","description":"","parent":0,"count":2412,"filter":"raw","cat_ID":2731,"category_count":2412,"category_description":"","cat_name":"News","category_nicename":"the_news","category_parent":0},{"term_id":20,"name":"Sports","slug":"sports","term_group":0,"term_taxonomy_id":20,"taxonomy":"category","description":"","parent":0,"count":2165,"filter":"raw","cat_ID":20,"category_count":2165,"category_description":"","cat_name":"Sports","category_nicename":"sports","category_parent":0}]; _mmunch['postTags'] = [{"term_id":1117,"name":"Burnet football","slug":"burnet-football","term_group":0,"term_taxonomy_id":1122,"taxonomy":"post_tag","description":"","parent":0,"count":245,"filter":"raw"},{"term_id":2611,"name":"sports","slug":"sports-2","term_group":0,"term_taxonomy_id":2623,"taxonomy":"post_tag","description":"","parent":0,"count":551,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Wendi Willkerson","ID":5};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="cc_mm" data-mailmunch-site-id="122774" async></script>
<!-- Alt Stylesheet -->
<link href="http://www.dailytrib.com/wp-content/themes/gazette/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="http://www.dailytrib.com/wp-content/themes/gazette/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.dailytrib.com/wp-content/themes/gazette/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Gazette Edition 2.9.14" />
<meta name="generator" content="WooFramework 6.1.2" />
<style type="text/css">

.wooslider .slider-container,.slider-container .slide  { height: 400px!important } 
.wooslider .slider-container .slide-content { top: 400px } }
</style>
		
<!-- Responsive Select CSS 
================================================================ -->
<style type="text/css" id="responsive-select-css">
.responsiveSelectContainer select.responsiveMenuSelect, select.responsiveMenuSelect{
	display:none;
}

@media (max-width: 768px) {
	.responsiveSelectContainer{
		border:none !important;
		background:none !important;
		box-shadow:none !important;
		height:auto !important;
		max-height:none !important;
		visibility:visible !important;
	}
	.responsiveSelectContainer ul, ul.responsiveSelectFullMenu, #megaMenu ul.megaMenu.responsiveSelectFullMenu{
		display: none !important;
	}
	.responsiveSelectContainer select.responsiveMenuSelect, select.responsiveMenuSelect { 
		display: inline-block; 
		width:100%;
	}
}	
</style>
<!-- end Responsive Select CSS -->

<!-- Responsive Select JS
================================================================ -->
<script type="text/javascript">
jQuery(document).ready( function($){
	$( '.responsiveMenuSelect' ).change(function() {
		var loc = $(this).find( 'option:selected' ).val();
		if( loc != '' && loc != '#' ) window.location = loc;
	});
	//$( '.responsiveMenuSelect' ).val('');
});
</script>
<!-- end Responsive Select JS -->
		

	
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('apAE-CG1Wr4OZdacwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->
<!--
<SCRIPT type="text/javascript">
/*
Snow Fall 1 - no images - Java Script
Visit http://rainbow.arch.scriptmania.com/scripts/
  for this script and many more
*/

// Set the number of snowflakes (more than 30 - 40 not recommended)
var snowmax=35

// Set the colors for the snow. Add as many colors as you like
var snowcolor=new Array("#aaaacc","#ddddff","#ccccdd","#f3f3f3","#f0ffff")

// Set the fonts, that create the snowflakes. Add as many fonts as you like
var snowtype=new Array("Times","Arial","Times","Verdana")

// Set the letter that creates your snowflake (recommended: * )
var snowletter="*"

// Set the speed of sinking (recommended values range from 0.3 to 2)
var sinkspeed=0.6

// Set the maximum-size of your snowflakes
var snowmaxsize=30

// Set the minimal-size of your snowflakes
var snowminsize=8

// Set the snowing-zone
// Set 1 for all-over-snowing, set 2 for left-side-snowing
// Set 3 for center-snowing, set 4 for right-side-snowing
var snowingzone=1

///////////////////////////////////////////////////////////////////////////
// CONFIGURATION ENDS HERE
///////////////////////////////////////////////////////////////////////////


// Do not edit below this line
var snow=new Array()
var marginbottom
var marginright
var timer
var i_snow=0
var x_mv=new Array();
var crds=new Array();
var lftrght=new Array();
var browserinfos=navigator.userAgent
var ie5=document.all&&document.getElementById&&!browserinfos.match(/Opera/)
var ns6=document.getElementById&&!document.all
var opera=browserinfos.match(/Opera/)
var browserok=ie5||ns6||opera

function randommaker(range) {
        rand=Math.floor(range*Math.random())
    return rand
}

function initsnow() {
        if (ie5 || opera) {
                marginbottom = document.body.scrollHeight
                marginright = document.body.clientWidth-15
        }
        else if (ns6) {
                marginbottom = document.body.scrollHeight
                marginright = window.innerWidth-15
        }
        var snowsizerange=snowmaxsize-snowminsize
        for (i=0;i<=snowmax;i++) {
                crds[i] = 0;
            lftrght[i] = Math.random()*15;
            x_mv[i] = 0.03 + Math.random()/10;
                snow[i]=document.getElementById("s"+i)
                snow[i].style.fontFamily=snowtype[randommaker(snowtype.length)]
                snow[i].size=randommaker(snowsizerange)+snowminsize
                snow[i].style.fontSize=snow[i].size+'px';
                snow[i].style.color=snowcolor[randommaker(snowcolor.length)]
                snow[i].style.zIndex=1000
                snow[i].sink=sinkspeed*snow[i].size/5
                if (snowingzone==1) {snow[i].posx=randommaker(marginright-snow[i].size)}
                if (snowingzone==2) {snow[i].posx=randommaker(marginright/2-snow[i].size)}
                if (snowingzone==3) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/4}
                if (snowingzone==4) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/2}
                snow[i].posy=randommaker(2*marginbottom-marginbottom-2*snow[i].size)
                snow[i].style.left=snow[i].posx+'px';
                snow[i].style.top=snow[i].posy+'px';
        }
        movesnow()
}

function movesnow() {
        for (i=0;i<=snowmax;i++) {
                crds[i] += x_mv[i];
                snow[i].posy+=snow[i].sink
                snow[i].style.left=snow[i].posx+lftrght[i]*Math.sin(crds[i])+'px';
                snow[i].style.top=snow[i].posy+'px';

                if (snow[i].posy>=marginbottom-2*snow[i].size || parseInt(snow[i].style.left)>(marginright-3*lftrght[i])){
                        if (snowingzone==1) {snow[i].posx=randommaker(marginright-snow[i].size)}
                        if (snowingzone==2) {snow[i].posx=randommaker(marginright/2-snow[i].size)}
                        if (snowingzone==3) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/4}
                        if (snowingzone==4) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/2}
                        snow[i].posy=0
                }
        }
        var timer=setTimeout("movesnow()",50)
}

for (i=0;i<=snowmax;i++) {
        document.write("<span id='s"+i+"' style='position:absolute;top:-"+snowmaxsize+"'>"+snowletter+"</span>")
}
if (browserok) {
        window.onload=initsnow
}

</SCRIPT>  -->



</head>

<body class="post-template-default single single-post postid-48711 single-format-standard unknown alt-style-default">

<!-- Set video category -->


<div id="page">
<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
			<ul id="nav1" class="menu"><li id="menu-item-11844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11844"><a href="http://www.facebook.com/ThePicayuneTV/">Friend us on Facebook</a></li>
<li id="menu-item-12556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12556"><a href="http://www.dailytrib.com/sitemap/">Sitemap</a></li>
</ul>		</div><!--/nav-left -->

		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.dailytrib.com/">
				
				<div id="search">
					<input type="text" value="Enter search keyword" onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.dailytrib.com/wp-content/themes/gazette/images/search.gif" value="Go" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<div id="logo">
	 
            <a href="http://www.dailytrib.com" title="Marble Falls News | Kingsland News | Llano News | Burnet News | Highland Lakes News">
                <img src="http://www.dailytrib.com/wp-content/themes/gazette/images/dt_logo.png" alt="DailyTrib.com &#8211; Your Hill Country online news authority" />
            </a>
            <div class="tagline">
            <div class="date_home">
            October 20, 2017, 11:32 pm</div>
            <div class="tag_text">Covering Marble Falls, Burnet, Kingsland, Llano, Spicewood, Horseshoe Bay, and ALL of the Highland Lakes - Your News - Your Hill Country</div></div>
        
        <!--<br/>
            <span class="site-title"><a href="http://www.dailytrib.com">DailyTrib.com &#8211; Your Hill Country online news authority</a></span>
        
        -->

	      	
		</div><!-- /#logo -->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
			<div id="cssmenu" class="responsiveSelectContainer"><ul id="menu-main-menu-1" class="menu responsiveSelectFullMenu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.dailytrib.com/"><span>Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/marble-falls-news/"><span>Marble Falls News</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.dailytrib.com/category/news-by-town/"><span>News By Towns</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/bertram/"><span>Bertram</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/blanco/"><span>Blanco</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailytrib.com/category/news-by-town/buchanan-dam-news-by-town/"><span>Buchanan Dam</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/burnet/"><span>Burnet News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/cottonwood-shores/"><span>Cottonwood Shores</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/granite-shoals/"><span>Granite Shoals</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/horseshoe-bay/"><span>Horseshoe Bay</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailytrib.com/category/news-by-town/johnson-city/"><span>Johnson City</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/kingsland/"><span>Kingsland</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/lampasas/"><span>Lampasas</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/llano/"><span>Llano</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/marble-falls-news/"><span>Marble Falls</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/meadowlakes/"><span>Meadowlakes</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/smithwick/"><span>Smithwick</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailytrib.com/category/news-by-town/spicewood-news-by-town/"><span>Spicewood</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/sunrise-beach/"><span>Sunrise Beach</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/news-by-town/tow/"><span>Tow</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/obituaries/"><span>Obituaries</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="http://www.dailytrib.com/category/sports/"><span>Sports</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/sports/baseball/"><span>Baseball</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/sports/basketball/"><span>Basketball</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.dailytrib.com/category/sports/football/"><span>Football</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/sports/golf/"><span>Golf</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailytrib.com/category/sports/outdoors-sports/"><span>Outdoors</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/sports/powerlifting/"><span>Powerlifting</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/sports/soccer/"><span>Soccer</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/sports/softball/"><span>Softball</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/sports/swimming/"><span>Swimming</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/sports/tennis/"><span>Tennis</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/sports/track-field/"><span>Track &#038; Field</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailytrib.com/category/sports/volleyball-sports/"><span>Volleyball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.dailytrib.com/category/government/"><span>Government</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/government/2016-election-guide/"><span>2016 Election Guide</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/government/burnet-county/"><span>Burnet County</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/government/kmud/"><span>KMUD</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/government/kwsc/"><span>KWSC</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/government/lcra/"><span>LCRA</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/government/llano-county/"><span>Llano County</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/government/pec/"><span>PEC</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/weather-and-environment/"><span>Weather and Environment</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.dailytrib.com/classified-ads/"><span>Classifieds</span></a>
<ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dailytrib.com/classified-ads/"><span>Browse Categories</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dailytrib.com/classified-ads/place-a-classified-ad/"><span>Place A Classified Ad</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dailytrib.com/classified-ads/search-ads/"><span>Search Ads</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dailytrib.com/church-listings/"><span>Church Listings</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailytrib.com/category/crime-courtrooms/"><span>Burnet &#038; Llano County Crime and Jail Logs</span></a></li>
<li class="llu menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.101highlandlakes.com/best"><span>Locals Love Us Voting Results</span></a></li>
<li class="fun menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.101highlandlakes.com"><span>101 Fun Things To Do</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://101highlandlakes.com"><span>The Picayune</span></a></li>
</ul><select class="responsiveMenuSelect"><option value="" >Menu</option><option  id="menu-item-11461" value="http://www.dailytrib.com/">Home</option>
<option  id="menu-item-11411" value="http://www.dailytrib.com/category/news-by-town/marble-falls-news/">Marble Falls News</option>
<option  id="menu-item-11403" value="http://www.dailytrib.com/category/news-by-town/">News By Towns</option>
	<option  id="menu-item-11404" value="http://www.dailytrib.com/category/news-by-town/bertram/">– Bertram</option>
	<option  id="menu-item-43758" value="http://www.dailytrib.com/category/news-by-town/blanco/">– Blanco</option>
	<option  id="menu-item-31228" value="http://www.dailytrib.com/category/news-by-town/buchanan-dam-news-by-town/">– Buchanan Dam</option>
	<option  id="menu-item-11405" value="http://www.dailytrib.com/category/news-by-town/burnet/">– Burnet News</option>
	<option  id="menu-item-11406" value="http://www.dailytrib.com/category/news-by-town/cottonwood-shores/">– Cottonwood Shores</option>
	<option  id="menu-item-11407" value="http://www.dailytrib.com/category/news-by-town/granite-shoals/">– Granite Shoals</option>
	<option  id="menu-item-11408" value="http://www.dailytrib.com/category/news-by-town/horseshoe-bay/">– Horseshoe Bay</option>
	<option  id="menu-item-38335" value="http://www.dailytrib.com/category/news-by-town/johnson-city/">– Johnson City</option>
	<option  id="menu-item-11409" value="http://www.dailytrib.com/category/news-by-town/kingsland/">– Kingsland</option>
	<option  id="menu-item-44885" value="http://www.dailytrib.com/category/news-by-town/lampasas/">– Lampasas</option>
	<option  id="menu-item-11410" value="http://www.dailytrib.com/category/news-by-town/llano/">– Llano</option>
	<option  id="menu-item-41609" value="http://www.dailytrib.com/category/news-by-town/marble-falls-news/">– Marble Falls</option>
	<option  id="menu-item-11412" value="http://www.dailytrib.com/category/news-by-town/meadowlakes/">– Meadowlakes</option>
	<option  id="menu-item-43756" value="http://www.dailytrib.com/category/news-by-town/smithwick/">– Smithwick</option>
	<option  id="menu-item-31229" value="http://www.dailytrib.com/category/news-by-town/spicewood-news-by-town/">– Spicewood</option>
	<option  id="menu-item-11459" value="http://www.dailytrib.com/category/news-by-town/sunrise-beach/">– Sunrise Beach</option>
	<option  id="menu-item-43757" value="http://www.dailytrib.com/category/news-by-town/tow/">– Tow</option>
<option  id="menu-item-11413" value="http://www.dailytrib.com/category/obituaries/">Obituaries</option>
<option  id="menu-item-11426" value="http://www.dailytrib.com/category/sports/">Sports</option>
	<option  id="menu-item-11416" value="http://www.dailytrib.com/category/sports/baseball/">– Baseball</option>
	<option  id="menu-item-11843" value="http://www.dailytrib.com/category/sports/basketball/">– Basketball</option>
	<option  id="menu-item-11418" value="http://www.dailytrib.com/category/sports/football/">– Football</option>
	<option  id="menu-item-11419" value="http://www.dailytrib.com/category/sports/golf/">– Golf</option>
	<option  id="menu-item-31232" value="http://www.dailytrib.com/category/sports/outdoors-sports/">– Outdoors</option>
	<option  id="menu-item-11420" value="http://www.dailytrib.com/category/sports/powerlifting/">– Powerlifting</option>
	<option  id="menu-item-11421" value="http://www.dailytrib.com/category/sports/soccer/">– Soccer</option>
	<option  id="menu-item-11422" value="http://www.dailytrib.com/category/sports/softball/">– Softball</option>
	<option  id="menu-item-11423" value="http://www.dailytrib.com/category/sports/swimming/">– Swimming</option>
	<option  id="menu-item-11424" value="http://www.dailytrib.com/category/sports/tennis/">– Tennis</option>
	<option  id="menu-item-11425" value="http://www.dailytrib.com/category/sports/track-field/">– Track &#038; Field</option>
	<option  id="menu-item-31231" value="http://www.dailytrib.com/category/sports/volleyball-sports/">– Volleyball</option>
<option  id="menu-item-11427" value="http://www.dailytrib.com/category/government/">Government</option>
	<option  id="menu-item-41610" value="http://www.dailytrib.com/category/government/2016-election-guide/">– 2016 Election Guide</option>
	<option  id="menu-item-11428" value="http://www.dailytrib.com/category/government/burnet-county/">– Burnet County</option>
	<option  id="menu-item-11429" value="http://www.dailytrib.com/category/government/kmud/">– KMUD</option>
	<option  id="menu-item-11430" value="http://www.dailytrib.com/category/government/kwsc/">– KWSC</option>
	<option  id="menu-item-11431" value="http://www.dailytrib.com/category/government/lcra/">– LCRA</option>
	<option  id="menu-item-11432" value="http://www.dailytrib.com/category/government/llano-county/">– Llano County</option>
	<option  id="menu-item-11433" value="http://www.dailytrib.com/category/government/pec/">– PEC</option>
<option  id="menu-item-44624" value="http://www.dailytrib.com/category/weather-and-environment/">Weather and Environment</option>
<option  id="menu-item-12806" value="http://www.dailytrib.com/classified-ads/">Classifieds</option>
	<option  id="menu-item-12809" value="http://www.dailytrib.com/classified-ads/">– Browse Categories</option>
	<option  id="menu-item-12807" value="http://www.dailytrib.com/classified-ads/place-a-classified-ad/">– Place A Classified Ad</option>
	<option  id="menu-item-12808" value="http://www.dailytrib.com/classified-ads/search-ads/">– Search Ads</option>
<option  id="menu-item-23407" value="http://www.dailytrib.com/church-listings/">Church Listings</option>
<option  id="menu-item-16101" value="http://www.dailytrib.com/category/crime-courtrooms/">Burnet &#038; Llano County Crime and Jail Logs</option>
<option  id="menu-item-16100" value="http://www.101highlandlakes.com/best">Locals Love Us Voting Results</option>
<option  id="menu-item-41968" value="http://www.101highlandlakes.com">101 Fun Things To Do</option>
<option  id="menu-item-47330" value="https://101highlandlakes.com">The Picayune</option>
</select></div>	</div><!--/nav2-->
    



	<div class="fix"></div>
	
 	
    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div id="archivebox">
					
						<h3><em>Categorized |</em> <a href="http://www.dailytrib.com/category/featured-story-home-slider/" rel="category tag">Featured Story - Home Slider</a>, <a href="http://www.dailytrib.com/category/sports/football/" rel="category tag">Football</a>, <a href="http://www.dailytrib.com/category/the_news/" rel="category tag">News</a>, <a href="http://www.dailytrib.com/category/sports/" rel="category tag">Sports</a></h3>     
				
				</div><!--/archivebox-->			

				<div class="post-alt blog" id="post-48711">
				
					<h2><a title="Permanent Link to Burnet strikes first, but then it’s all Gatesville in 47-7 win over Bulldogs" href="http://www.dailytrib.com/2017/10/20/burnet-strikes-first-gatesville-47-7-win-bulldogs/" rel="bookmark">Burnet strikes first, but then it’s all Gatesville in 47-7 win over Bulldogs</a></h2>
					<p class="post_date">Posted on 20 October 2017. <span class="singletags">Tags: <a href="http://www.dailytrib.com/tag/burnet-football/" rel="tag">Burnet football</a>, <a href="http://www.dailytrib.com/tag/sports-2/" rel="tag">sports</a></span></p>
                    
                    					<div class="entry">
												<div class="at-above-post addthis_tool" data-url="http://www.dailytrib.com/2017/10/20/burnet-strikes-first-gatesville-47-7-win-bulldogs/"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p style="text-align: center;"><strong>EDITOR DANIEL CLIFTON</strong></p>
<p><span style="font-weight: 400;"><img class="alignright size-full wp-image-47384" src="http://www.dailytrib.com/wp-content/uploads/2017/07/football.jpg" alt="" width="800" height="533" srcset="http://www.dailytrib.com/wp-content/uploads/2017/07/football.jpg 800w, http://www.dailytrib.com/wp-content/uploads/2017/07/football-300x200.jpg 300w, http://www.dailytrib.com/wp-content/uploads/2017/07/football-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />GATESVILLE — The <a href="http://kbeyfm.com/bulldogs"><span style="color: #0000ff;">Burnet Bulldogs</span></a> defense made an important stand late in the first half to force the Gatesville Hornets to settle for a field goal, and the two teams went into the half with the Hornets leading 17-7. </span><span id="more-48711"></span></p>
<p><span style="font-weight: 400;">The second half was a much different story as state-ranked Gatesville won the District 13-4A Division I contest 47-7.</span></p>
<p><span style="font-weight: 400;">Burnet scored on the first drive of the game when Ian Carter rambled in from 5 yards out before the Hornets added 17 points. The late-half defensive stand gave Burnet some momentum and hope going into the locker room.</span></p>
<p><span style="font-weight: 400;">Gatesville crushed that hope and grabbed all the momentum by scoring on its first three possessions in the second half on its way to the lopsided victory. </span></p>
<p><span style="font-weight: 400;">The loss drops Burnet to 0-2 in district and 4-3 overall, while the Hornets go to 2-0 in district and 7-0 overall.</span></p>
<p><span style="font-weight: 400;">Gatesville, led by quarterback Jett Truss, demonstrated why the Hornets are one of the top 4A teams in Texas. </span></p>
<p><span style="font-weight: 400;">Burnet started the game with a 63-yard drive capped off by Carter’s touchdown run. The play was set up when quarterback Chandler Galban connected with his brother, receiver Sterling Galban, on a big pass play that put the Bulldogs on Gatesville’s 5-yard line. Carter’s touchdown gave Burnet its only lead.</span></p>
<p><span style="font-weight: 400;">Then, Gatesville slowly took control of the game. The Hornets went on a 75-yard drive to tie the contest.</span></p>
<p><span style="font-weight: 400;">Burnet’s defense came up with two fumble recoveries in the first half, but the Bulldogs couldn’t convert them into points. </span></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><span style="font-weight: 400;">The Hornets added one more touchdown and the field goal before the half.</span></p>
<p><span style="font-weight: 400;">On the first drive of the second half, Gatesville wasted little time scoring. Truss hit Derrick Bayer for a 47-yard touchdown, and with the extra point, the Hornets were up 24-7.</span></p>
<p><span style="font-weight: 400;">The Hornets recovered a fumble on the ensuing kickoff, setting them up on Burnet’s 28-yard line. Truss again hooked up with Bayer, this time for a 15-yard touchdown, and just like that, Gatesville was.leading 31-7.</span></p>
<p><span style="font-weight: 400;">Burnet finally got the ball back, but the Hornets defense forced the Bulldogs to punt. </span></p>
<p><span style="font-weight: 400;">Gatesville took over on its own 24-yard line and moved out to the 37, where Anthony Costas got the call and raced 63 yards for another Hornets touchdown. </span></p>
<p><span style="font-weight: 400;">The Hornets added one more field goal and another touchdown before the game clock ticked down to zero. </span></p>
<p><span style="font-weight: 400;">The Bulldogs look to get back in the win column Oct. 27 when they host Liberty Hill. Kickoff is 7:30 p.m. at Bulldog Field, 1000 The Green Mile in Burnet. The Panthers are coming off a win over Lampasas. Listen to the game on KMPN 95.9 FM or at <a href="http://kbeyfm.com/bulldogs"><span style="color: #0000ff;">KBEYFM.com</span></a> starting with a 7 p.m. pregame show.</span></p>
<p><em><span style="font-weight: 400; color: #0000ff;">daniel@thepicayune.com</span></em></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.dailytrib.com/2017/10/20/burnet-strikes-first-gatesville-47-7-win-bulldogs/"></div><!-- AddThis Share Buttons generic via filter on the_content --> 					</div>
				
				</div><!--/post-->
				
               	

                <div class="navigation">
    				<div class="alignleft"><a href="http://www.dailytrib.com/2017/10/20/julia-laverne-hinkle-83-hoovers-valley-died-oct-15-2017/" rel="prev"><span class="meta-nav">&larr;</span> Julia ‘LaVerne’ Hinkle, 83, of Hoover’s Valley died Oct. 15, 2017</a></div>
    				<div class="alignright"><a href="http://www.dailytrib.com/2017/10/20/kerrville-tivy-shuts-marble-falls-38-0/" rel="next">Kerrville Tivy shuts out Marble Falls <span class="meta-nav">&rarr;</span></a></div>
    	<br class="fix" />

				</div>

				<div id="comment">
					
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

</div> <!-- end #comments_wrap -->


<div id="respond">

<h3>Leave a Reply</h3>
<div class="cancel-comment-reply">
	<p><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/burnet-strikes-first-gatesville-47-7-win-bulldogs/#respond" style="display:none;">Click here to cancel reply.</a></small></p>
</div>

<form action="http://www.dailytrib.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" rows="10" tabindex="4" style="width:85%"></textarea></p>&nbsp;
<p style="clear:both"><p class="cptch_block"><span class="cptch_wrap cptch_math_actions">

				<label class="cptch_label" for="cptch_input_42"><span class="cptch_span"><input id="cptch_input_42" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>

					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>

					<span class="cptch_span">5</span>

					<span class="cptch_span">&nbsp;=&nbsp;</span>

					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>

					<input type="hidden" name="cptch_result" value="Bio=" /><input type="hidden" name="cptch_time" value="1508560343" />

					<input type="hidden" name="cptch_form" value="wp_comments" />

				</label><span class="cptch_reload_button_wrap hide-if-no-js">

					<noscript>

						<style type="text/css">

							.hide-if-no-js {

								display: none !important;

							}

						</style>

					</noscript>

					<span class="cptch_reload_button dashicons dashicons-update"></span>

				</span></span></p></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="48711" />
</p>
<input type='hidden' name='comment_post_ID' value='48711' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6793b12df8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>
</form>


<div class="fix"></div>
</div> <!-- end #respond -->

				</div>

					
							

		</div><!--/col1-->

<div class="col2">
	
	<div id="text-6" class="block widget widget_text">			<div class="textwidget"><h2 style="text-align:center; ">GOT NEWS?</h2>
<p style="text-align:center;color:#da0000;font-size:40px;line-height:48px;font-weight:bold;">830-693-7152</p><p style="text-align:center;">Call the Tip Line.</p>
<br/></div>
		</div><div id="social-widget-3" class="block widget Social_Widget"><div class="socialmedia-buttons smw_center"><a href="https://www.facebook.com/DailyTrib" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.dailytrib.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook"  class="bounce" /></a><a href="https://twitter.com/daily_trib" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.dailytrib.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter"  class="bounce" /></a><a href="http://instagram.com/thepicayune/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.dailytrib.com/wp-content/plugins/social-media-widget/images/default/32/instagram.png" 
				alt="Follow Us on Instagram" 
				title="Follow Us on Instagram"  class="bounce" /></a><a href="https://www.youtube.com/user/dailytrib" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.dailytrib.com/wp-content/plugins/social-media-widget/images/default/32/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Follow Us on YouTube"  class="bounce" /></a></div></div><div id="text-5" class="block widget widget_text">			<div class="textwidget"><p><a href="http://101highlandlakes.com/events"><img class="aligncenter size-full wp-image-12408" alt="marketplace" src="http://www.dailytrib.com/wp-content/uploads/2015/10/101-JBar-300x300-10-21-15.jpg" style="width:100%;max-width:300px;" /></a></p>
</div>
		</div><div id="adrotate_widgets-2" class="block widget adrotate_widgets"><div class="g g-1"><div class="g-col b-1 a-547"><a class="gofollow" data-track="NTQ3LDEsMSw2MA==" href="http://www.fsbburnet.com"><img src="http://www.dailytrib.com/wp-content/uploads/2017/09/First-State-Bank-of-Burnet-9-28-Football-Schedule.jpg" /></a></div></div></div><div id="adrotate_widgets-3" class="block widget adrotate_widgets"><div class="g g-3"><div class="g-single a-511"><a class="gofollow" data-track="NTExLDMsMSw2MA==" href="http://www.rainbowhearth.com"><img src="http://www.dailytrib.com/wp-content/uploads/2017/06/Rainbow-Hearth-Square.jpg" /></a></div></div></div><div id="mc4wp_form_widget-2" class="block widget widget_mc4wp_form_widget"><h3>Sign Up For Our Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.9 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-46564 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="46564" data-name="Sign Up For Our Newsletter" ><div class="mc4wp-form-fields"><div class="mc4wp-response"></div>
<div>
      <label>Choose List(s)</label>
    <label>
        <input name="_mc4wp_lists[]" value="1f66d5bb0b" type="checkbox"> <span>101HighlandLakes.com</span>
    </label>
    <label>
        <input name="_mc4wp_lists[]" value="6a6cc7fa21" type="checkbox" > <span>DailyTrib.com</span>
    </label><br/>
  <label>First Name:</label>
<input name="FNAME" required="" type="text"><br/>
  <label>Last Name:</label>
<input name="LNAME" required="" type="text"> <br/>
  <label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
<br/><br/>
	<input type="submit" value="Sign up" />
  </div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1508560343" /><input type="hidden" name="_mc4wp_form_id" value="46564" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="text-29" class="block widget widget_text"><h3>KBEY 103.9 Radio Picayune</h3>			<div class="textwidget"><p style="text-align: center;"><a href="http://kbeyfm.com" target="_blank"><img class="aligncenter size-full wp-image-12800" alt="KBEY 103.9 FM Texas Best Country" src="http://www.dailytrib.com/wp-content/uploads/2013/08/KBEYweb.png" width="100%" /></a></p>
<p style="text-align: center;"><a href="http://www.christiannetcast.com/listen/player.asp?station=kbey-fm" target="_blank">Listen to KBEY-FM Now</a></p></div>
		</div><div id="text-2" class="block widget widget_text"><h3>This week in The Picayune</h3>			<div class="textwidget"><a href="http://www.101highlandlakes.com"  style="text-align:center;margin-left:auto;width:100%;" ><img src="http://www.dailytrib.com/wp-content/uploads/2015/06/picMoved.png" style="width:100%;max-width:300px;" /></a></div>
		</div> 
	
	<div class="fix"></div>
    
    <div class="subcol fl">

	 
                   
    </div><!--/subcol-->
	
	<div class="subcol fr">
	
	 
			
	</div><!--/subcol-->
		
<div class="fix"></div>
	
</div><!--/col2-->

		<div class="fix"></div>

	</div><!--/columns -->
	
	<!--/footer -->

</div><!--/page -->
<div id="footer">
		 <p class="fl">&copy; 2017 DailyTrib.com &#8211; Your Hill Country online news authority. </p>

	</div>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside
	
	var tag_cloud_class = '#tagcloud'; 
	
	//Fix for tag clouds - unexpected height before .hide() 
	var tag_cloud_height = jQuery('#tagcloud').height();
	
	jQuery('.inside ul li:last-child').css('border-bottom','0px'); // remove last border-bottom from list in tab content
	jQuery('.wooTabs').each(function(){
		jQuery(this).children('li').children('a:first').addClass('selected'); // Add .selected class to first tab on load
	});
	jQuery('.inside > *').hide();
	jQuery('.inside > *:first-child').show();
	
	jQuery('.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs
	
		var clicked_tab_ref = jQuery(this).attr('href'); // Strore Href value
		
		jQuery(this).parent().parent().children('li').children('a').removeClass('selected'); //Remove selected from all tabs
		jQuery(this).addClass('selected');
		jQuery(this).parent().parent().parent().children('.inside').children('*').hide();
		
		jQuery('.inside ' + clicked_tab_ref).fadeIn(500);
		 
		 evt.preventDefault();
	
	})
})
</script>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.dailytrib.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"dff95d1fe8","ajaxurl":"http:\/\/www.dailytrib.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailytrib.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js,wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js,wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js,wp-content/plugins/captcha/js/front_end_script.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15692648-6', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/3114173.js"></script>
<!-- End of HubSpot Embed Code -->
</body>
</html>